<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->
<head>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MKJWC6K');</script>
  <!-- End Google Tag Manager -->

   <!-- Global site tag (gtag.js) - Google Analytics Cross-Domain -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5290346-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-5290346-1', {'linker': {'domains': ['cvent.com']}});
  </script>
   <!-- End Global site tag -->



  <script type="text/javascript">
    // Initialize tracking and track the pageview
    //-------------------------------------------------------
    //console.log(window.location.hostname);
    if(window.location.hostname  == "dev.reit.newtarget.net"){
      //console.log("tracking is a go!");
      var z_account = "2DAF50D6-E4D0-4BBB-ABEB-B34C4F72DA59";
      var z_collector = "NAREIT.informz.net";
      var z_cookieDomain = ".dev.reit.newtarget.net";
    }else{
      // If not dev let's serve the live code.
      //-------------------------------------------------------
      var z_account = "5DCC1AE7-06EE-47AD-8B18-61897497AFD1";
      var z_collector = "NAREIT.informz.net";
      var z_cookieDomain = ".reit.com";
    }
    //-------------------------------------------------------

    (function (e, o, n, r, t, a, s) { e[t] || (e.GlobalSnowplowNamespace = e.GlobalSnowplowNamespace || [], e.GlobalSnowplowNamespace.push(t), e[t] = function () { (e[t].q = e[t].q || []).push(arguments) }, e[t].q = e[t].q || [], a = o.createElement(n), s = o.getElementsByTagName(n)[0], a.async = 1, a.src = r, s.parentNode.insertBefore(a, s)) }(window, document, "script", "https://"+z_collector+"/web_trk/sp.js", "informz_trk")), informz_trk("newTracker", "infz", z_collector + "/web_trk/collector/", { appId: z_account, cookieDomain: z_cookieDomain }), informz_trk("setUserIdFromLocation", "_zs"), informz_trk("enableActivityTracking", 30, 15); informz_trk("trackPageView", null);

  </script>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
  <meta name="msvalidate.01" content="432B7805837BCCA6A814E59506D643C5" />
  <meta name="google-site-verification" content="gewGX1rNwzmildmLQzTEMUHUNMlE5O898DZhn7mRDX0" />
  <meta name="AUTHOR" id="MetaAuthor" content="REIT" />
  <meta name="COPYRIGHT" id="MetaCopyright" content="Copyright 2017 by Nareit" />
  <!--[if IE]><![endif]-->
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//s7.addthis.com" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//sadmin.brightcove.com" />
<link rel="dns-prefetch" href="//sadmin.brightcove.com" />
<link rel="preconnect" href="//cdn.jsdelivr.net" />
<link rel="dns-prefetch" href="//cdn.jsdelivr.net" />
<link rel="preconnect" href="//use.fontawesome.com" />
<link rel="dns-prefetch" href="//use.fontawesome.com" />
<meta charset="utf-8" /><script type="text/javascript">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</script>
<meta property="og:postal-code" content="20006" />
<meta property="og:latitude" content="38.9013535" />
<link rel="apple-touch-icon-precomposed" href="https://www.reit.com/sites/all/themes/nareit/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.reit.com/sites/all/themes/nareit/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.reit.com/sites/all/themes/nareit/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<meta property="og:locality" content="Washington" />
<meta property="og:street-address" content="1875 I Street, NW" />
<meta property="og:longitude" content="-77.0431172" />
<meta property="og:url" content="https://www.reit.com/news/reit-magazine/november-december-2020/how-american-campus-communities-helped-revolutionize" />
<meta property="og:country-name" content="United States of America" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.reit.com/sites/default/files/Bill_Bayless00901.jpg" />
<meta property="og:description" content="American Campus Communities strives to provide a modern, healthy housing environment where students can succeed—especially when a pandemic upends traditional college life." />
<meta property="og:title" content="How American Campus Communities Helped Revolutionize Student Housing" />
<link rel="apple-touch-icon-precomposed" href="https://www.reit.com/sites/all/themes/nareit/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta property="og:fax_number" content="+1-202-739-9401" />
<meta name="HandheldFriendly" content="true" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta property="og:region" content="District of Columbia" />
<link rel="shortcut icon" href="https://www.reit.com/sites/default/files/nareit-favicon-32x32.png" type="image/png" />
<meta property="og:email" content="member@nareit.com" />
<meta property="og:phone_number" content="+1-202-739-9400" />
<meta name="twitter:image" content="https://www.reit.com/sites/default/files/Bill_Bayless00901.jpg" />
<meta property="og:site_name" content="Nareit" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.reit.com/news/reit-magazine/november-december-2020/how-american-campus-communities-helped-revolutionize" />
<link rel="shortlink" href="https://www.reit.com/node/120924" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.reit.com/news/reit-magazine/november-december-2020/how-american-campus-communities-helped-revolutionize" />
<meta name="twitter:title" content="How American Campus Communities Helped Revolutionize Student Housing" />
  <title>How American Campus Communities Helped Revolutionize Student Housing | Nareit</title>  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__ogRFfrmxGdaOf4gvM5F0D3DVITYDA8-LAgQ3yJPmlV4__EGRZ3m56OvCotiwE4KLtCRj--im18G0LXI8e9NFEEH0__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/qtip2/3.0.3/jquery.qtip.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__cJh3zkyMkFSiaudIO7CjpUZCs0b-PpdYRrnUOXRyYms__pwZ_NzcayFzcy3KXIa7icbtIZykh0SH1XXKQKXIBMXU__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__X5JIg_IkqqTtLG73_bpFkEz6qYxIBE0IYR_c_b96YKM__phr1G49zocB67WX67ZxNfHIYzPlKSM73iNRTvzS5RUs__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.css" media="all" />
<style>body::before{content:"";position:fixed;top:0;width:100%;height:100%;z-index:9999;background:white}.site-branding__logo img{max-width:330px;vertical-align:middle;}.element-invisible{position:absolute!important;clip:rect(1px 1px 1px 1px);clip:rect(1px,1px,1px,1px);overflow:hidden;height:1px}.menu{border:none;list-style:none;text-align:left}.menu .expanded{list-style-image:url(/sites/all/themes/omega/omega/images/misc/menu-expanded.png?1382488163);list-style-type:circle}.menu .collapsed{list-style-image:url(/sites/all/themes/omega/omega/images/misc/menu-collapsed.png?1382488163);list-style-type:disc}.menu .leaf{list-style-image:url(/sites/all/themes/omega/omega/images/misc/menu-leaf.png?1382488163);list-style-type:square}@-ms-viewport{width:device-width}html,body,div,span,a,img,ul,li,header,nav{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}header,nav{display:block}body{line-height:1}ul{list-style:none}html{box-sizing:border-box}*,*:before,*:after{box-sizing:inherit}input{border-radius:0;font-family:Arial,Helvetica,sans-serif;font-size:1.125rem}::-webkit-input-placeholder{color:#d7d7d7}:-moz-placeholder{color:#d7d7d7}::-moz-placeholder{color:#d7d7d7}:-ms-input-placeholder{color:#d7d7d7}img{max-width:100%;height:auto;vertical-align:middle}html{font-size:16px;line-height:1.375em}html{font-family:Arial,Helvetica,sans-serif;color:#000;line-height:1.4}body{line-height:1.4}a{text-decoration:none;color:#000;font-weight:700;border-bottom:1px solid;-webkit-touch-callout:none}ul{margin:0;margin-top:0;padding-top:0;padding-bottom:0;margin-bottom:1.375em;line-height:1.4}.element-invisible{width:1px}.block-hamburger-menu-icon{position:absolute;right:.625rem;top:20px}@media (min-width:980px){.block-hamburger-menu-icon{display:none}}.block-hamburger-menu-icon #hamburger{display:block;width:60px;height:45px;position:relative;transform:rotate(0deg)}.block-hamburger-menu-icon #hamburger span{display:block;position:absolute;height:6px;width:100%;background:#000;border-radius:6px;opacity:1;left:0;transform:rotate(0deg)}.block-hamburger-menu-icon #hamburger span:nth-child(1){top:0;transform-origin:left center}.block-hamburger-menu-icon #hamburger span:nth-child(2){top:18px;transform-origin:left center}.block-hamburger-menu-icon #hamburger span:nth-child(3){top:36px;transform-origin:left center}#mobile-menu:not(.mm-menu){display:none}.l-header{background:#fff;height:74px;line-height:74px;position:relative;z-index:1001}@media (max-width:980px){.l-header{height:90px;line-height:90px}}.l-header a{border-bottom:none}.l-header__inner{height:74px}.site-branding__logo{display:block;padding:0 0 0 1em}.site-branding__logo img{max-width:330px;vertical-align:middle}@media (max-width:980px){.site-branding__logo{width:75%}}.l-header{*zoom:1}.l-header:after{content:"";display:table;clear:both}@media (min-width:768px){.l-branding{width:100%;float:right;margin-left:0;margin-right:0;clear:none}}@media (min-width:980px){.l-branding{width:15.25424%;float:left;margin-right:-100%;margin-left:0;clear:none}}
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__ch2HIZ7Q2hTmpEe_QMLSsagx5YYUwHIVWnd_VTxaS6s__3WJsL8WKwHc9kF-Tpc1CWIWX6LFXo43aWEfqZxbKNzQ__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#000000;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css___uJEeL86LNZQLuBQFxPhIadEOkCy2KBMyxApxK_X6Zs__9c8uF5LthpdKM2CP0xgp2RNN7VbG1IUC_nHl-WaJqVs__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Bf5hWafzxustd2zCwxQeKqTFnjNuyXSYBPnY0-Sl9pc__Go1cgOMEfCbOmUlkuEfMarCnjXBlqnurgQyVCC9Y4MM__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__jMWygHYc7URMIWDNm5L6WSAEP-Ox-dAeA0Mfl0uDj4k__V02L91TQlheHDft80PdoMVoVby-nx2C9ijwuyLWIZHY__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__QIBdoUvcJkZrxBFV1VM3JKhywoCPYBBfl-iRMi_oNc0__fQ2AkhaHVtl60cvwr033KTWtyG0MoXgU_YIlBzpC7GQ__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.js"></script>
<script type="text/javascript" async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__3vwOA0BwlnyBkt9H4CLg6FgNyKAh--OmfOxFOIu_5S4__14jAFRiS2WG9seuuVvkrazGaW7kLmmXyNFKpx92Mnko__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/qtip2/3.0.3/jquery.qtip.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__XBUTDS3Y_TFjHUDUcfSP-3Co_1-1eEsgq37h5Cvp-Cs__le8dBv_qy9cfL4YhOHeXGAu44_a5gXSznWuYNXYuQv8__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.js"></script>
<script type="text/javascript" defer="defer" src="https://use.fontawesome.com/d85a5b8404.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js___K-fwlYwlJ9bEKf8fjj7APeZd__VhqPk7meqRNlfklk__29LFTLZ4IR38St2nmfxVCYOBc5asY1XPcoyW9GlATok__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.js"></script>
<script type="text/javascript">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</script>
  <script src="https://cdn.optimizely.com/js/2482790364.js"></script>
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '315152205519665'); // Insert your pixel ID here.
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
  </script>
  <noscript><img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=315152205519665&ev=PageView&noscript=1"
    /></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->

<script type='application/ld+json'>
{
"@context": "http://www.schema.org",
"@type": "NGO",
"name": "Nareit",
"url": "https://www.reit.com/",
"sameAs": [
"https://twitter.com/REITs_Nareit",
"https://www.youtube.com/channel/UCedqqjlQZQGqyR_a_2c8rMg",
"https://www.linkedin.com/company/nareit",
"https://www.facebook.com/REITsNareit/"
],
"telephone": "2027399400",
"logo": "https://www.reit.com/sites/all/themes/nareit/images/nareit_logo_white-min.png?v=1.0",
"description": "Real estate working for you",
"address": {
"@type": "PostalAddress",
"streetAddress": "1875 I street, NW Suite 600",
"addressLocality": "Washington",
"addressRegion": "DC",
"postalCode": "20006",
"addressCountry": "United States of America"
}
}
</script>


<script type='application/ld+json'>
{
"@context": "http://www.schema.org",
"@type": "WebSite",
"name": "Nareit",
"url": "https://www.reit.com/"
}
</script>


<!-- https://www.reit.com/investing/how-invest-reits ⤵ -->

<!-- https://www.reit.com/investing/why-invest-reits ⤵ -->

<!-- https://www.reit.com/what-reit ⤵ -->







  
  <meta name="google-site-verification" content="O-Kg8i27IGrQ2jLmssxE6xVh5roit91dMj0luUFKmw8" />

  <script type='application/ld+json' src="/sites/all/themes/nareit/js/special-annoucement.js"></script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-120924 node-type-magazine-column section-news" itemscope itemtype="http://schema.org/NGO">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKJWC6K"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div id="page-wrap">
    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    </div>
        <div class="l-page has-no-sidebars">
    <header class="l-header" role="banner">
        <div class="l-header__inner">
            <div class="l-branding site-branding">
                                <a href="/"
                     title="Home" rel="home"
                     class="site-branding__logo"><img
                              src="https://www.reit.com/sites/all/themes/nareit/logo.svg?v=1.0"
                              alt="Home"/></a>
                                                        
                                <div class="block-hamburger-menu-icon">
                      <a id="hamburger" href="#mobile-menu">
                          <span></span>
                          <span></span>
                          <span></span>
                      </a>
                  </div>
                  <nav id="mobile-menu">
                    <ul class="menu"><li class="first expanded"><span class="nolink">What&#039;s a REIT?</span><ul class="menu"><li class="first leaf"><a href="/what-reit">What&#039;s a REIT?</a></li>
<li class="leaf"><a href="/what-reit/reit-basics">REIT Basics</a></li>
<li class="leaf"><a href="/what-reit/types-reits">Types of REITs</a></li>
<li class="leaf"><a href="/what-reit/reit-sectors">REIT Sectors</a></li>
<li class="leaf"><a href="/what-reit/glossary-reit-terms">REIT Glossary</a></li>
<li class="leaf"><a href="/what-reit/frequently-asked-questions-about-reits">REIT FAQs</a></li>
<li class="leaf"><a href="/what-reit/history-reits">The History of REITs</a></li>
<li class="last leaf"><a href="/what-reit/how-form-reit">How to Form a REIT</a></li>
</ul></li>
<li class="expanded"><span class="nolink">Investing in REITs</span><ul class="menu"><li class="first leaf"><a href="/investing">Investing in REITs</a></li>
<li class="leaf"><a href="/investing/why-invest-reits">Why Invest in REITs</a></li>
<li class="leaf"><a href="/investing/how-invest-reits">How to Invest in REITs</a></li>
<li class="leaf"><a href="/investing/reit-directory">REIT Directory</a></li>
<li class="leaf"><a href="/investing/reit-funds/table">List of REIT Funds</a></li>
<li class="leaf"><a href="/investing/reits-sustainability">ESG (Sustainability)</a></li>
<li class="leaf"><a href="http://www.reitsacrossamerica.com/" target="_blank">REIT Assets by State</a></li>
<li class="last leaf"><a href="/investing/global-real-estate-investment">Global Real Estate</a></li>
</ul></li>
<li class="expanded"><span class="nolink">REIT Data</span><ul class="menu"><li class="first leaf"><a href="/data-research">REIT Data</a></li>
<li class="collapsed"><a href="/data-research/reit-indexes-0">REIT Indexes</a></li>
<li class="collapsed"><a href="/data-research/reit-market-data">REIT Market Data</a></li>
<li class="last leaf"><a href="/data-research/research-library">Research Library</a></li>
</ul></li>
<li class="expanded active-trail"><span class="active-trail nolink">Industry News</span><ul class="menu"><li class="first leaf"><a href="/news">Industry News</a></li>
<li class="leaf"><a href="/news/publications">Publications</a></li>
<li class="leaf active-trail"><a href="/news/reit-magazine" class="active-trail">REIT Magazine</a></li>
<li class="leaf"><a href="/news/reit-magazine/nareit-advertising-center">Advertising</a></li>
<li class="last leaf"><a href="/news/media-contact">Media Contacts</a></li>
</ul></li>
<li class="expanded"><span class="nolink">Events</span><ul class="menu"><li class="first leaf"><a href="/events">Events</a></li>
<li class="leaf"><a href="/events/ceo-forum-advocacy-day">CEO Forum &amp; Advocacy Day</a></li>
<li class="leaf"><a href="/events/esg-forum">ESG Workshop</a></li>
<li class="leaf"><a href="/events/reitweek">REITweek</a></li>
<li class="leaf"><a href="/events/reitwise">REITwise</a></li>
<li class="leaf"><a href="/reitworks/reitworks/reitworks-2021-conference">REITworks</a></li>
<li class="leaf"><a href="/events/reitworld">REITworld</a></li>
<li class="last leaf"><a href="/events/reit-ir-symposium">REIT IR Symposium</a></li>
</ul></li>
<li class="last expanded"><span class="nolink">About Nareit</span><ul class="menu"><li class="first leaf"><a href="/nareit">About Nareit</a></li>
<li class="leaf"><a href="/nareit/nareit-leadership-team">Leadership Team</a></li>
<li class="leaf"><a href="/nareit/membership">Membership</a></li>
<li class="leaf"><a href="/nareit/our-brand">Nareit Brand</a></li>
<li class="leaf"><a href="/nareit/advocacy">Advocacy</a></li>
<li class="leaf"><a href="/nareit/industry-awards">Industry Awards</a></li>
<li class="last leaf"><a href="http://nareit.selectleaders.com/">Career Center</a></li>
</ul></li>
</ul>                  </nav>
                          </div>
            <div class="l-region l-region--navigation">
    <div id="block-tb-megamenu-menu-new-front-menu" class="block block--tb-megamenu block--tb-megamenu-menu-new-front-menu">
        <div class="block__content">
    <div  class="tb-megamenu tb-megamenu-menu-new-front-menu" class="tb-megamenu tb-megamenu-menu-new-front-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-6" class="tb-megamenu-nav nav level-0 items-6">
  <li  data-id="6616" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle">
        
    What's a REIT?          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8" class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="6760" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/what-reit" >
        
    What's a REIT?          </a>
  </li>

<li  data-id="6761" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/what-reit/reit-basics" >
        
    REIT Basics          </a>
  </li>

<li  data-id="6769" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/what-reit/types-reits" >
        
    Types of REITs          </a>
  </li>

<li  data-id="6643" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/what-reit/reit-sectors" >
        
    REIT Sectors          </a>
  </li>

<li  data-id="6642" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/what-reit/glossary-reit-terms" >
        
    REIT Glossary          </a>
  </li>

<li  data-id="6639" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/what-reit/frequently-asked-questions-about-reits" >
        
    REIT FAQs          </a>
  </li>

<li  data-id="6645" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/what-reit/history-reits" >
        
    The History of REITs          </a>
  </li>

<li  data-id="6679" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/what-reit/how-form-reit" >
        
    How to Form a REIT          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="6626" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle">
        
    Investing in REITs          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="500" style="width: 500px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="6" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span6  mega-col-nav" class="tb-megamenu-column span6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8" class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="6771" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/investing" >
        
    Investing in REITs          </a>
  </li>

<li  data-id="6627" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/investing/why-invest-reits" >
        
    Why Invest in REITs          </a>
  </li>

<li  data-id="6641" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/investing/how-invest-reits" >
        
    How to Invest in REITs          </a>
  </li>

<li  data-id="6758" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/investing/reit-directory" >
        
    REIT Directory          </a>
  </li>

<li  data-id="6759" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/investing/reit-funds/table" >
        
    List of REIT Funds          </a>
  </li>

<li  data-id="6630" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/investing/reits-sustainability" >
        
    ESG (Sustainability)          </a>
  </li>

<li  data-id="6676" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="http://www.reitsacrossamerica.com/"  target="_blank" title="REIT Assets by State">
        
    REIT Assets by State          </a>
  </li>

<li  data-id="6646" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/investing/global-real-estate-investment" >
        
    Global Real Estate          </a>
  </li>
</ul>
  </div>
</div>

<div  data-showblocktitle="1" data-class="" data-width="6" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span6  mega-col-nav" class="tb-megamenu-column span6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="reit_featured--reit_featured_6626" class="tb-megamenu-block tb-block tb-megamenu-block" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-reit-featured-reit-featured-6626" class="block block--reit-featured block--reit-featured-reit-featured-6626">
        <div class="block__content">
    <div class="reit-featured reit-featured--general " data-tracking-title="investing in REITs navigation promo">
    <div class="reit-featured__content">
          <div class="field--name-field-image">
                <a href="https://www.reit.com/news/blog/nareit-developments/reits-community-response-coronavirus"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.reit.com/sites/default/files/featured/3_InvestingInREITs.jpg" alt=""  title="" width="210" height="275" alt="Array" /></a>      </div>
          </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="6624" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle">
        
    REIT Data          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-4" class="tb-megamenu-subnav mega-nav level-1 items-4">
  <li  data-id="6772" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/data-research" >
        
    REIT Data          </a>
  </li>

<li  data-id="6684" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/data-research/reit-indexes-0" >
        
    REIT Indexes          </a>
  </li>

<li  data-id="6647" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/data-research/reit-market-data" >
        
    REIT Market Data          </a>
  </li>

<li  data-id="6635" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/data-research/research-library" >
        
    Research Library          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="6615" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown active active-trail" class="tb-megamenu-item level-1 mega dropdown active active-trail">
  <a href="#"  class="dropdown-toggle">
        
    Industry News          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="500" style="width: 500px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="6" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span6  mega-col-nav" class="tb-megamenu-column span6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5" class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="6773" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/news" >
        
    Industry News          </a>
  </li>

<li  data-id="6673" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/news/publications" >
        
    Publications          </a>
  </li>

<li  data-id="6632" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega active active-trail" class="tb-megamenu-item level-2 mega active active-trail">
  <a href="/news/reit-magazine" >
        
    REIT Magazine          </a>
  </li>

<li  data-id="6652" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/news/reit-magazine/nareit-advertising-center" >
        
    Advertising          </a>
  </li>

<li  data-id="6677" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/news/media-contact" >
        
    Media Contacts          </a>
  </li>
</ul>
  </div>
</div>

<div  data-showblocktitle="1" data-class="" data-width="6" data-hidewcol="" id="tb-megamenu-column-6" class="tb-megamenu-column span6  mega-col-nav" class="tb-megamenu-column span6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="reit_featured--reit_featured_6615" class="tb-megamenu-block tb-block tb-megamenu-block" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-reit-featured-reit-featured-6615" class="block block--reit-featured block--reit-featured-reit-featured-6615">
        <div class="block__content">
    <div class="reit-featured reit-featured--general " data-tracking-title="REIT mag promo">
    <div class="reit-featured__content">
          <div class="field--name-field-image">
                <a href="https://www.reit.com/news/reit-magazine"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.reit.com/sites/default/files/featured/mag-cover-navigation.jpg" alt=""  title="" width="210" height="273" alt="Array" /></a>      </div>
          </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="6622" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
  <a href="#"  class="dropdown-toggle">
        
    Events          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="500" style="width: 500px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="6" data-hidewcol="0" id="tb-megamenu-column-7" class="tb-megamenu-column span6  mega-col-nav" class="tb-megamenu-column span6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8" class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="6774" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/events" >
        
    Events          </a>
  </li>

<li  data-id="6628" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/events/ceo-forum-advocacy-day" >
        
    CEO Forum & Advocacy Day          </a>
  </li>

<li  data-id="6683" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/events/esg-forum" >
        
    ESG Workshop          </a>
  </li>

<li  data-id="6633" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/events/reitweek" >
        
    REITweek          </a>
  </li>

<li  data-id="6629" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/events/reitwise" >
        
    REITwise          </a>
  </li>

<li  data-id="8934" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/reitworks/reitworks/reitworks-2021-conference" >
        
    REITworks          </a>
  </li>

<li  data-id="6636" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/events/reitworld" >
        
    REITworld          </a>
  </li>

<li  data-id="8781" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/events/reit-ir-symposium" >
        
    REIT IR Symposium          </a>
  </li>
</ul>
  </div>
</div>

<div  data-showblocktitle="1" data-class="" data-width="6" data-hidewcol="" id="tb-megamenu-column-8" class="tb-megamenu-column span6  mega-col-nav" class="tb-megamenu-column span6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="reit_featured--reit_featured_6622" class="tb-megamenu-block tb-block tb-megamenu-block" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-reit-featured-reit-featured-6622" class="block block--reit-featured block--reit-featured-reit-featured-6622">
        <div class="block__content">
    <div class="reit-featured reit-featured--general " data-tracking-title="Events nav promo">
    <div class="reit-featured__content">
          <div class="field--name-field-image">
                <a href="https://www.reit.com/events/reitwise/reitwise-2021-law-accounting-finance-conference"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.reit.com/sites/default/files/featured/2021%20REITwise_210x275.jpg" alt=""  title="" width="210" height="275" alt="Array" /></a>      </div>
          </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="6619" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle">
        
    About Nareit          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="500" style="width: 500px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="6" data-hidewcol="0" id="tb-megamenu-column-9" class="tb-megamenu-column span6  mega-col-nav" class="tb-megamenu-column span6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-7" class="tb-megamenu-subnav mega-nav level-1 items-7">
  <li  data-id="6775" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/nareit" >
        
    About Nareit          </a>
  </li>

<li  data-id="6680" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/nareit/nareit-leadership-team" >
        
    Leadership Team          </a>
  </li>

<li  data-id="6672" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/nareit/membership" >
        
    Membership          </a>
  </li>

<li  data-id="6671" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/nareit/our-brand" >
        
    Nareit Brand          </a>
  </li>

<li  data-id="6660" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/nareit/advocacy" >
        
    Advocacy          </a>
  </li>

<li  data-id="6682" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="/nareit/industry-awards" >
        
    Industry Awards          </a>
  </li>

<li  data-id="6669" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega" class="tb-megamenu-item level-2 mega">
  <a href="http://nareit.selectleaders.com/" >
        
    Career Center          </a>
  </li>
</ul>
  </div>
</div>

<div  data-showblocktitle="1" data-class="" data-width="6" data-hidewcol="" id="tb-megamenu-column-10" class="tb-megamenu-column span6  mega-col-nav" class="tb-megamenu-column span6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="reit_featured--reit_featured_6619" class="tb-megamenu-block tb-block tb-megamenu-block" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-reit-featured-reit-featured-6619" class="block block--reit-featured block--reit-featured-reit-featured-6619">
        <div class="block__content">
    <div class="reit-featured reit-featured--general " data-tracking-title="about nareit nav promo">
    <div class="reit-featured__content">
          <div class="field--name-field-image">
                <a href="https://www.reit.com/investing/reits-sustainability"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://www.reit.com/sites/default/files/featured/ESG_Button_210x275_v1.jpg" alt=""  title="" width="210" height="275" alt="Array" /></a>      </div>
          </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
      </div>
  </div>
  </div>
</div>
  </div>
            <div class="l-header-right header-right">
                <a href="/user" class="header-right__login">Login</a>
                <a href="#" class="header-right__search search"></a>
            </div>
                  </div>
                <div class="l-search-box">
            <form class="views-exposed-form-search-pane-search-results-simple" action="/search" method="get" id="views-exposed-form-search-pane-search-results-simple" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-terms-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-terms">
            Enter terms          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-terms">
 <input placeholder="Type to search" type="text" id="edit-terms" name="terms" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Search" class="form-submit" /><button type="submit"></button>    </div>
      </div>
</div>
</div></form>          </div>
          </header>

  
  
    <div class="l-main l-constrained">
      <a id="main-content"></a>
            <h2 class="element-invisible">You are here</h2><ul class="breadcrumb"><li><a href="/">Home</a></li><li><a href="/news">Industry News</a></li><li><a href="/news/reit-magazine">REIT Magazine</a></li><li><a href="/news/reit-magazine/november-december-2020">November/December 2020</a></li></ul>            
      <div class="l-content" role="main">
                  <div class="title-wrapper">
                        <h1>How American Campus Communities Helped Revolutionize Student Housing</h1>
                      </div>
                        <div class="l-region l-region--content">
  <div>
    <a id="main-content"></a>
                <article about="/news/reit-magazine/november-december-2020/how-american-campus-communities-helped-revolutionize" typeof="sioc:Item foaf:Document" role="article" class="node node--magazine-column node--full node--magazine-column--full">
      <header>
                  <span property="dc:title" content="How American Campus Communities Helped Revolutionize Student Housing" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    </header>
  
  <div class="node__content">
    <div class="node__top">
            <div class="node__deck">
        <!--
This file is not used by Drupal core, which uses theme functions instead.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field--name-field-deck field--type-text-long field--label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>American Campus Communities strives to provide a modern, healthy housing environment where students can succeed—especially when a pandemic upends traditional college life.</p>
</div>
      </div>
</div>
      </div>
                    <div class="node__submitted">
          <p>11/23/2020 | By <span itemscope itemtype="http://schema.org/Person"><a href="/news/authors/dawn-wotapka"><span>Dawn Wotapka</span></a></span></p>
        </div>
                    <div class="node__magazine-published">
          <p>REIT magazine: <a href="/news/reit-magazine/november-december-2020">November/December 2020</a></p>
        </div>
          </div>

          <div class='node__image image'>
        <div class="image__inner">
          <!--
This file is not used by Drupal core, which uses theme functions instead.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field--name-field-image field--type-image field--label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="https://www.reit.com/sites/default/files/styles/content_full/public/Bill_Bayless00901.jpg?itok=9LTOtRP3" alt="American Campus Communities CEO Bill Bayless " /></div>
      </div>
</div>
                      <div class="image__caption">
              American Campus Communities CEO Bill Bayless                           </div>
                  </div>
      </div>
    
    <!--
This file is not used by Drupal core, which uses theme functions instead.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field--name-body field--type-text-with-summary field--label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p>Remote instruction and other changes to traditional student life due to COVID-19 have made the college experience vastly different this year. While conditions on the nation’s campuses remain unsettled, student housing REIT <strong>American Campus Communities, Inc</strong>. <a href="/investing/reit-directory/american-campus-communities-inc" data-ticker="37517">(NYSE: ACC)</a> believes the current environment underscores the soundness of its business model—providing high quality, modern, healthy housing options that help students succeed.</p>

<p>As of Sept.11, the REIT’s student housing portfolio was about 90% occupied, down from 97% a year ago. Even so, average rents have edged up slightly and American Campus Communities CEO Bill Bayless is optimistic for the spring and the next academic year.</p><p class="reit-advertisement reit-advertisement--left"><iframe frameborder="0" height="250" hspace="0" marginheight="0" marginwidth="0" scrolling="no" src="https://servedbyadbutler.com/adserve/;ID=167002;size=300x250;setID=188641;type=iframe;click=CLICK_MACRO_PLACEHOLDER" vspace="0" width="300"></iframe></p>

<p>“Because of the flexibility of universities going back and forth and toggling between online and in-person learning ...students are making the decision on a continual basis to come back with their peers,” he says.</p>

<p>Parents, students, and educators have realized that “when you’re trying to get students to have the college experience, doing it [completely] remotely just doesn’t work,” says Alexander Goldfarb, managing director and senior research analyst with Piper Sandler. “You just don’t form the connections, you don’t form the bonds, and kids are kids—they want to be together.”</p>

<p>In many ways, American Campus Communities has helped revolutionize the student housing model since its inception in 1993. Today, the company provides accommodation at 68 universities, including Virginia Commonwealth University, the University of Colorado at Boulder, California State University, Drexel University, and Purdue University.</p>

<h3>Customer Treatment</h3>

<p>Back in 1985, Bayless was a resident assistant at West Virginia University’s Summit Hall. Living in the nondescript tower while studying business administration and working odd jobs, the son of steel workers wondered: What if the students and parents were treated more like a customer instead of a temporary tenant?</p>

<p>That simple question led to the creation of American Campus Communities, an Austin-based REIT that has been a driving force in transforming the once fragmented sector and become a development and operations powerhouse respected by analysts and investors.</p>

<p><img alt="" height="551" src="/sites/default/files/magazine/2020/11/Bill_Bayless00882.jpg" width="980" /></p>

<p>By eschewing wooden bunk beds and communal showers in favor of more desirable private rooms with their own bathrooms, American Campus Communities has improved the day-to-day lives of students—and helped alleviate the financial and management burden of providing housing for colleges and universities. Today, the REIT sector’s lone student housing player boasts a market cap of approximately $5 billion.</p>

<p>“What Bill and the company have done over the years was take what started as a very niche property type that didn’t have a large audience and…create a very large sector-leading business that has also gained a lot of mainstream acceptance in the institutional investing community,” says Anthony Paolone, senior analyst and co-head of U.S. real estate stock research with JP Morgan.</p>

<p>Nina Pierorazio Jones, portfolio manager for the U.S. Real Estate and Global Real Estate strategies at T. Rowe Price, says American Campus Communities is the industry leader in providing quality housing to college students.</p>

<p>“We believe American Campus Communities is an attractive investment despite near-term challenges caused by the global pandemic, as we expect that student demand for housing on or near university campuses will remain strong in the long term,” Jones says.</p>

<h3>Disney and Greek Life</h3>

<p>For generations, universities ran their own dorms while mom-and-pop operations turned older homes and apartments near campus into a cottage student housing industry lacking standards. These days, many students live in modern facilities on or near campus with strong internet connections, health-centered amenities, kitchens, and engaged employees on site who help ensure academic success.  </p>

<p>“When I was in college in the 1980s and certainly continuing into the 1990s, you had a lot of absentee landlords off campus and a lot of low-density declining neighborhoods around college campuses,” Bayless say. “Students really didn’t have high quality products to enhance their pursuit of higher education.”</p>

<p><img alt="" class="align-right" height="253" src="/sites/default/files/magazine/2020/11/ASU-Greek-Leadership-Village-Courtyard-2.jpg" width="450" />That is no longer the case. American Campus Communities has reinvented student housing—from the design to individual leases that include utilities and the all-important internet—giving parents and guardians peace of mind and taking pressure off cash-strapped universities looking to cater to modern students without tapping endowments or seeking taxpayer funds.</p>

<p>Some of its product caters to college freshmen, who frequently need extra handholding while adjusting to life away from home. It has also announced innovative concepts including housing for Disney College Program participants in Orlando and the Greek Leadership Village at Arizona State University, a student-led project that will provide the fraternity and sorority community with meeting spaces, council offices, retail space, and housing facilities.</p>

<p>Cydney Donnell, an American Campus Communities board member since 2004 and associate head of the finance department of Texas A&amp;M University’s Mays Business School, notes that “despite continued investor education efforts on our part, there are still a lot of myths surrounding student housing as an investment class.”  </p>

<p>“American Campus Communities has visionary leadership that serves a unique market niche,” Donnell says. “I see first-hand the needs of colleges and universities and how American Campus Communities supports their missions.”</p>

<h3>Pandemic Response</h3>

<p>The once-revolutionary concept of giving students more space helped ensure that the company made the grade as COVID-19 pushed students to replace the classic college experience with social distancing measures.</p>

<div><div class="reit-featured reit-featured--general reit-featured-sidebar reit-featured-sidebar--right" data-tracking-title="NovDec 2020 ACC feature">
      <div class="reit-featured__title">
      At A Glance    </div>
    <div class="reit-featured__content">
        <!--
This file is not used by Drupal core, which uses theme functions instead.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field--name-body field--type-text-with-summary field--label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p><strong>Address</strong><br />
12700 Hill Country Blvd.<br />
Suite T-200<br />
Austin, Texas 78738<br />
<strong>Website</strong><br />
<a href="http://www.americancampus.com" target="_blank">www.americancampus.com</a><br />
<strong>Management Team</strong><br />
Bill Bayless<br />
CEO<br />
Jennifer Beese<br />
EVP, COO<br />
Daniel Perry<br />
EVP, CFO, Treasurer<br />
Jim Hopke<br />
EVP, President<br />
William Talbot<br />
EVP, CIO</p>
</div>
      </div>
</div>
  </div>
</div></div>

<p>“I don’t think any of us in our lifetimes had ever contemplated or thought about responding to a pandemic as quickly as it came upon us.” Bayless says. “It really created a great sense of urgency.”</p>

<p>The company spent the summer analyzing high-traffic touch points and adding features including touchless soap dispensers and disinfectant wipe stations. Rooms were disinfected and marked with a “Clean and Confident” seal, and each student signed a personal responsibility acknowledgement for resident code of conduct, according to Bayless.</p>

<p> “They’re handling [COVID-19] exceedingly well,” Goldfarb says. Their facilities “don’t have a lot of personal overlap of space. That’s huge. The suites tend to have individual bedrooms or two bedrooms sharing a bathroom. That’s clearly far more COVID-compliant than having two or three people living in one room and then walking down the hall to the communal bathrooms.”</p>

<h3>$3,000 and a Dream</h3>

<p>At the University of Texas at Austin, junior Tristan Rogers is a community assistant who currently lives in a one-bedroom, one-bath unit at The Block. The eight-building facility offers six Academic Success Centers.</p>

<p>“It fit my budget and I really felt I could make it my home away from home and be successful,” says Rogers, who is pursuing a bachelor of science in advertising with a certificate in German, while also working as a social media marketing intern. “It’s super convenient to be able to run back for lunch or between meetings.”</p>

<p>This is the exact scenario Bayless had in mind back in 1993, when he and his young family moved to Austin and, with less than $3,000, co-founded what was then American Campus Lifestyles Cos. The first management contract was with Dobie Center next to UT-Austin. Bayless spent two years traveling the country pitching universities his vision of modernized housing.</p>

<p><img alt="" class="align-right" height="253" src="/sites/default/files/magazine/2020/11/Univ-Square-Lifestyle-011-SMALL.jpg" width="450" />Prairie View A&amp;M University in Prairie View, Texas, was the first to buy in and, in 1996, the University Village debuted with 100% occupancy and a 400-student waitlist. The company spent the next two decades privatizing the school’s housing, which was almost unheard of in higher education at the time.</p>

<p>The company renamed as American Campus Communities and went public with Bayless at the helm in 2004. The next year, it pioneered the American Campus Equity program, which allowed schools to use its equity for on-campus development, with the REIT also handling the financial, development and operations aspects.</p>

<p>The model was a lifeline for schools struggling to reinvent space for a generation of students not into sharing, particularly bathrooms. “The ability to convince a university to give control of their real estate to a private company says a lot about their trust and comfort with that organization,” Paolone says. “That’s been a big change over the years.”</p>

<p>And, there’s plenty of supply remaining to be modernized nationwide. We “believe that American Campus Communities is well positioned to benefit from opportunities to upgrade the student housing stock at universities over the next few years,” says Jones with T. Rowe Price.    </p>

<h3>Broad Appeal</h3>

<p>American Campus Communities has always focused on acquiring and building properties on or close to campus and the majority of its portfolio is currently 0.1 miles from campus.</p>

<p>It has also worked to overcome the party image that plagued the industry as other developers raced to compete based on amenities such as tanning beds, shallow pools and, perhaps the most notorious, lazy rivers.</p>

<p>“There’s been a real shift in the amenity packages in the student housing facilities that we’re building today, whether we’re on or off campus,” Bayless says.  “All the communities that we develop now have academic success centers that are much larger versions of what used to be the computer lab that we put in 10 years ago.”</p>

<p><img alt="" class="align-right" height="450" src="/sites/default/files/magazine/2020/11/Lounge-Space_Plaza-Verde.jpg" width="450" />Also big are wellness centers and space for studying. “It’s not just parents sending their kids off to the fun house,” Paolone says.</p>

<p>American Campus Communities has also worked to make sure that students from many backgrounds can afford its product. More than 60% of units are below the market median rent level, according to the company.</p>

<p>In an approach that the company refers to as ‘build for the masses not the classes,’ there are a variety of floor plans within a community. “Regardless of your socio-economic background, every student has a price point that they can afford and they all get to share the same great amenities, so you don’t have the haves and have-nots,” Bayless says.</p>

<p>“Their average product appeals to a wide swath of students. That’s critical,” Goldfarb points out.</p>

<p>For Bayless, the college experience is meant to be “where we all become immersed and exposed to diversity and differences of opinions in people that aren’t like us so that we can all grow and expand.” American Campus Communities is doing its part to help achieve that.</p>
</div>
      </div>
</div>
    <div class="node__category-related">
      <h2>Read More News About:</h2>
      <!--
This file is not used by Drupal core, which uses theme functions instead.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field--name-field-category field--type-taxonomy-term-reference field--label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/news/topics/residential" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="button button--gray">Residential</a></div>
      </div>
</div>
    </div>

    <!--
This file is not used by Drupal core, which uses theme functions instead.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field--name-field-companies field--type-entityreference field--label-inline clearfix">
      <div class="field-label">Company:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/investing/reit-directory/american-campus-communities-inc/news">American Campus Communities, Inc.</a></div>
      </div>
</div>
  </div>

    </article>

<div class="block reit-magazine__cta"><i class="fa fa-times-circle " aria-hidden="true"></i>
  <a class="image_link" href="/news/reit-magazine/reit-magazine-and-real-estate-investment-smartbrief?utm_source=comms&utm_medium=popup&utm_campaign=magazine&utm_content=mag">
    <h3>Get REIT Magazine</h3>
  </a>
  <a class="button" href="/news/reit-magazine/reit-magazine-and-real-estate-investment-smartbrief?utm_source=comms&utm_medium=popup&utm_campaign=magazine&utm_content=mag">Subscribe for free</a>
</div>      </div>
</div>          <div class="l-region l-region--content-bottom">
    <div id="block-reit-recommended-reit-recommended" class="block block--reit-recommended block--reit-recommended-reit-recommended">
        <h2 class="block__title">Learn More</h2>
      <div class="block__content">
    <ul><li><a href="/news/videos/american-campus-communities-ceo-sees-acceleration-student-housing-modernization-post">American Campus Communities CEO Sees Acceleration in Student Housing Modernization Post-COVID</a></li>
<li><a href="/news/blog/nareit-developments/reit-ceos-say-covid-19-unlikely-materially-change-their-businesses">REIT CEOs Say COVID-19 Unlikely to Materially Change Their Businesses Permanently</a></li>
</ul>  </div>
</div>
<div id="block-reit-newsletter-newsletter-signup" class="block block--reit-newsletter block--reit-newsletter-newsletter-signup">
  <div class="block__inner">
              <h2 class="block__title">Get daily real estate news</h2>
            <div class="block__content">
      <form class="reit-newsletter-signup-form" action="#reit-newsletter-signup-form" method="post" id="reit-newsletter-signup-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Enter Email Address <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Enter email address" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-sBxjP9UmaCIopDaD-jyBYLq2ijF5r89QdDaEtDxEPok" />
<input type="hidden" name="form_id" value="reit_newsletter_signup_form" />
</div></form>    </div>
  </div>
</div>
  </div>
      </div>

                </div>

    <footer class="l-footer-wrapper" role="contentinfo">
        <div class="l-region l-region--footer">
    <nav id="block-menu-menu-footer-menu" role="navigation" class="block block--menu block--menu-menu-footer-menu">
      
  <ul class="menu"><li class="first expanded"><a href="/what-reit">What&#039;s a REIT?</a><ul class="menu"><li class="first leaf"><a href="/what-reit/types-reits">Types of REITs</a></li>
<li class="leaf"><a href="/what-reit/reit-sectors">REIT Sectors</a></li>
<li class="last leaf"><a href="/what-reit/frequently-asked-questions-about-reits">REIT FAQs</a></li>
</ul></li>
<li class="expanded"><a href="/investing">Investing in REITs</a><ul class="menu"><li class="first leaf"><a href="/investing/why-invest-reits">Why Invest in REITs</a></li>
<li class="leaf"><a href="/investing/investor-research/reit-directories/searchable-directory">REIT Directory</a></li>
<li class="last leaf"><a href="/investing/reit-funds/table">List of REIT Funds</a></li>
</ul></li>
<li class="expanded"><a href="/data-research">REIT Data</a><ul class="menu"><li class="first leaf"><a href="/data-research/reit-indexes-0">REIT Indexes</a></li>
<li class="leaf"><a href="/data-research/reit-market-data">REIT Market Data</a></li>
<li class="last leaf"><a href="/data-research/research-library">Research Library</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/news" class="active-trail">Industry News</a><ul class="menu"><li class="first leaf"><a href="/news/articles">Articles</a></li>
<li class="leaf active-trail"><a href="/news/reit-magazine" class="active-trail">REIT Magazine</a></li>
<li class="last leaf"><a href="/news/videos">Videos</a></li>
</ul></li>
<li class="expanded"><a href="/events">Events</a><ul class="menu"><li class="first leaf"><a href="/events/reitweek">REITweek</a></li>
<li class="leaf"><a href="/events/reitwise">REITwise</a></li>
<li class="leaf"><a href="/events/reitworld">REITworld</a></li>
<li class="last leaf"><a href="/events/reitworks">REITworks</a></li>
</ul></li>
<li class="last expanded"><a href="/nareit">About Nareit</a><ul class="menu"><li class="first leaf"><a href="/nareit/membership">Membership</a></li>
<li class="leaf"><a href="/nareit/advocacy">Advocacy</a></li>
<li class="last leaf"><a href="http://nareit.selectleaders.com/">Career Center</a></li>
</ul></li>
</ul></nav>
<div id="block-block-4" class="block block--block block--block-4">
        <div class="block__content">
    <div class="footer-contact">
<div class="footer-contact__logo">
<span class="footer-contact__name">Nareit®</span>
<img alt="" src="/sites/all/themes/nareit/images/nareit_logo_white-min.png?v=1.0" />
</div>
<div class="footer-contact__address">
<h4>Contact Us</h4>
<span>1875 I Street, NW<br />
Suite 500</span><br />
<span>Washington, D.C.</span> <span>20006</span></div>

<div class="footer-contact__phone">
<a href="tel:12027399400" title="Phone Number"><span>1-202-739-9400</span></a><br />
<a href="tel:18003627348" title="Toll-Free Number">1-800-3-NAREIT</a><br />
<span>1-202-739-9401</span> (fax)</div>

<div class="footer-contact__leed">
<img src="/sites/all/themes/nareit/images/LEED-Logo.jpg" alt="LEED Certified Project" />
</div>

<div class="footer-contact__social">
<a href="http://www.facebook.com/REITsNAREIT" target="_blank" title="Follow us on Facebook" class="link--no-decoration"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://www.linkedin.com/company/nareit" target="_blank" title="Follow us on Linkedin" class="link--no-decoration"><i class="fa fa-linkedin" aria-hidden="true"></i></a> <a href="https://twitter.com/REITs_NAREIT" target="_blank" title="Follow us on Twitter" class="link--no-decoration"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="http://www.youtube.com/NAREIT1" target="_blank" title="Follow us on YouTube" class="link--no-decoration"><i class="fa fa-youtube" aria-hidden="true"></i></a> <a href="/node/4812" title="Suscribe to our RSS Feed" class="link--no-decoration"><i class="fa fa-rss" aria-hidden="true"></i></a>
</div>
</div>
  </div>
</div>
<div id="block-block-7" class="block block--block block--block-7">
        <div class="block__content">
    <p>Nareit<sup>® </sup>is the worldwide representative voice for REITs and publicly traded real estate companies with an interest in U.S. real estate and capital markets. Nareit's members are REITs and other businesses throughout the world that own, operate, and finance income-producing real estate, as well as those firms and individuals who advise, study, and service those businesses. National Association of Real Estate Investment Trusts® and Nareit® are registered trademarks of the National Association of Real Estate Investment Trusts (Nareit).</p>
  </div>
</div>
<div id="block-block-6" class="block block--block grid-9 omega block--block-6">
        <div class="block__content">
    <ul class="sup-links">
<li class="first">&copy; Copyright 2020</li>	
<li><a href="/searchapi">Search</a></li>
	<li><a href="/reit/rss-feeds">RSS Feeds</a></li>
	<li><a href="/reit/privacy-statement">Privacy</a></li>
<li><a href="/reit/cookie-policy">Cookie Policy</a></li>
	<li><a href="/reit/terms-and-conditions-use">Terms of Use</a></li>
	<li><a href="/reit/contact-us">Contact Us</a></li>
</ul>  </div>
</div>
  </div>
    </footer>
</div>

<div id="mobile-navbar" class="mobile-navbar">
        <div class="mobile-navbar__logo">
          <a href="/"
             title="Home" rel="home"><img
                      src="https://www.reit.com/sites/all/themes/nareit/logo.svg"
                      alt="Home"/></a>
      </div>
      <div class="mobile-navbar__buttons">
        <a href="#" class="mobile-navbar__search">Search</a>
        <a href="/user"
           class="mobile-navbar__login">Login</a>
    </div>
        <div class="mobile-navbar__searchbox">
        <form class="views-exposed-form-search-pane-search-results-simple" action="/search" method="get" id="views-exposed-form-search-pane-search-results-simple" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-terms-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-terms">
            Enter terms          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-terms">
 <input placeholder="Type to search" type="text" id="edit-terms" name="terms" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Search" class="form-submit" /><button type="submit"></button>    </div>
      </div>
</div>
</div></form>      </div>
  </div>
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__KcZrQqd3O7Qc0ar1BoUf8oFpwSG0G09EmVWrkV2XbOE__z5uFSOqtjxbc-SFn9MIpsFoOy0tqlOldKtHL9uF36Fk__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5311f6780fb3d526"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__3SBDNLgwubDGqgDObuA5jhkLOyvDp9KXO7AH05Mqju0__UR_EeqYRgiypAyIAelgm2W2DUMpHvtEX8ZsqeTwrRYc__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) { $('.bef-datepicker').datepicker(); })(jQuery);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) { $('.bef-datepicker').datepicker(); })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__WcTpt-w0y1FyXrxZNriX8Ts1KjsFTDpdvZaw9yhRn24__Zz3Wr35U3o6XmTnZsnxUaeuftbjlMppkPkYNH9P-hNA__EpC24S0OEwR4Z_l_KUcAz7AIdGHlSuzf_peI3xhZeFs.js"></script>
  </div>
  <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0012/8428.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
  <!-- Twitter universal website tag code -->
  <script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
      a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','nvmeh');
    twq('track','PageView');
  </script>
  <!-- End Twitter universal website tag code -->

  <!-- LinkedIn insight tag -->
  <script type="text/javascript"> linkedinpartner_id = "358841"; window.linkedindata_partner_ids = window.linkedindata_partner_ids || []; window.linkedindata_partner_ids.push(linkedinpartner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=358841&fmt=gif" /> </noscript>
  <!-- LinkedIn insight tag -->

    <!-- LinkedIn insight tag 360170  -->
    <script type="text/javascript"> linkedinpartner_id = "360170"; window.linkedindata_partner_ids = window.linkedindata_partner_ids || []; window.linkedindata_partner_ids.push(linkedinpartner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=360170&fmt=gif" /> </noscript>
  <!-- LinkedIn insight tag -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"58ba7aa4e4","applicationID":"143574045","transactionName":"NVNTMEFTCEZUAU1QCwwZZBZaHUlcWwZcQUoSXkE=","queueTime":0,"applicationTime":50,"atts":"GRRQRglJG0g=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
